editar suscripciones
×
  1. Jacknass
    Jacknass 85.10
    votos: 2 karma: 30
  2. ZhouSand
    ZhouSand 46.55
    @Jacknass Pasa foto de como tienes todo conectado, viendo lo de la tele no me fío de tí. :troll: :troll:
    votos: 1 karma: 15
  3. Deltabox
    Deltabox 178.10
    Ya tengo mi coche protegido con CarPro Cquartz.

    Se avecina un buen hilo (o varios) explicando de qué va la cosa para los interesados en mantener su coche en perfectas condiciones, aún más si es nuevo... ejem @adri.
    votos: 1 karma: 15
  4. Jacknass
    Jacknass 85.10
    Yabbs tengo no consigo que la pantalla funcione, como no me he comprado monitor aún lo he conectado por HDMI a una tele pequeña, pero no da señal, asique estoy sin poder instalar Windows
    votos: 0 karma: 0
  5. Alopecio
    Alopecio 65.00
    @Deltabox Madre mía, parece un anuncio de teletienda. {0x1f602} {0x1f602}
    votos: 0 karma: 0
  6. Deltabox
    Deltabox 178.10
    @adri ¡Sí!
    votos: 0 karma: 0
  7. adri
    adri 216.45
    @Deltabox esto es lo del coating que me comentaste?
    votos: 0 karma: 0
  8. Deltabox
    Deltabox 178.10
    @Jacknass Anda que qué mal te lo montas, ¿eh?
    votos: 0 karma: 0
  9. adri
    adri 216.45
    @Jacknass y a vivir xD
    votos: 0 karma: 0
  10. aff97k8
    aff97k8 10.20
    @Jacknass @Alopecio @ZhouSand si te dijera la de veces que me ha pasado eso..
    :wall: :-D
    votos: 0 karma: 0
  11. aff97k8
    aff97k8 10.20
    @adri me la pillaría de no tener el LG G watch. Lo malo, que la batería de este me dura un día con suerte..
    votos: 0 karma: 0
  12. Jacknass
    Jacknass 85.10
    @Jacknass @ZhouSand
    votos: 0 karma: 0
  13. Jacknass
    Jacknass 85.10
    Vale error de noob, estaba con el HDMI de la integrada y no con la gráfica jejeje
    votos: 0 karma: 0
  14. Jacknass
    Jacknass 85.10
    Invoco @Alopecio @ZhouSand @aff97k8
    votos: 0 karma: 0
  15. Jacknass
    Jacknass 85.10
    Supongo que será porque las tvs no son plug and Play y necesito un monitor no?
    votos: 0 karma: 0
  16. Alopecio
    Alopecio 65.00
    @Deltabox @Jacknass Sí se lo monta mal, sí, ¿no ves que ha puesto mal el hdmi? :troll:
    votos: 0 karma: 0